Trang chủ
Giới thiệu
Sản phẩm
HIKVISION
Camera Hikvision
LED All-in-one Hikvision
Controller Hikvision
Màn hình ghép Hikvision
Màn hình quảng cáo Hikvision
LED Outdoor Hikvision
LED Indoor Hikvision
Màn hình tương tác Hikvision
Phụ kiện màn hình Hikvision
DAHUA
LED All-in-one
LED Module
LED Rental
LED Outdoor
LED Indoor
Màn hình ghép Dahua
Màn hình tương tác Dahua
Màn hình quảng cáo Dahua
Bộ điều khiển hình ảnh - Controller
Phụ kiện màn hình
YEALINK
Màn hình tương tác Yealink
Thiết bị USB
Voice IP
Hội nghị truyền hình Microsoft/Room
HUAIN
Hệ thống hội nghị không giấy
Hệ thống hội nghị có dây Full Digital
Hệ thống hội nghị không dây
Hệ thống phiên dịch đồng thời
Hệ thống chống ghi âm
Hệ thống điều khiển trung tâm mạng
Hệ thống Matrix Switcher
Hệ thống hội nghị truyền hình
Microphone
Âm thanh chuyên nghiệp
Hệ thống âm thanh thông báo
ATEN
Pro AV
Cáp - Phụ kiện - USB
KVM
Dịch vụ
Dự án
Đã hoàn thành
Đang thực hiện
Tin tức
Liên hệ
Mô phỏng và báo giá led
Sản phẩm
Trang chủ
Sản phẩm
SIP- T31W - Điện thoại IP Wifi Yealink
Giá: Liên hệ
Tích hợp Wi-Fi băng tần kép 2.4G/5G
Chất lượng âm thanh HD
Màn hình LCD 2,3 inch, 132×64 pixel, có đèn nền.
Hỗ trợ PoE
Hỗ trợ codec Opus
Hỗ trợ hai tài khoản VoIP
Hội nghị 5 chiều
Hỗ trợ tai nghe không dây EHS
Hỗ trợ quản lý thiết bị qua Cloud
Chân đỡ điện thoại có thể điều chỉnh 2 góc.
Có thể gắn lên tường
Mô tả
Datasheet
THÔNG SỐ KỸ THUẬT YEALINK SIP-T31W
Tính năng âm thanh
Âm thanh HD: tay nghe HD, loa HD
Lọc tiếng ồn thông minh
Codec băng rộng: G.722
Codec băng hẹp: G.711μ (PCMU), G.711A (PCMA), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC
DTMF: In-band, RFC2833, SIP INFO
Loa ngoài rảnh tay full-duplex, hỗ trợ AEC
Công nghệ xử lý âm thanh: VAD, CNG, AEC, PLC, AJB, AGC
Tính năng điện thoại
Hỗ trợ 2 tài khoản VoIP
Giữ cuộc gọi, tắt tiếng, DND (không làm phiền)
Quay số nhanh, hotline 1 chạm
Chuyển tiếp, chờ cuộc gọi, chuyển cuộc gọi
Gọi lại, trả lời tự động
Hội nghị nội bộ 5 bên
Gọi IP trực tiếp không cần SIP proxy
SMS, cuộc gọi khẩn cấp
Cài đặt nhạc chuông (thêm/xóa/chọn)
Cài đặt ngày giờ thủ công hoặc tự động
Kế hoạch quay số
XML Browser, Action URL/URI
Ảnh chụp màn hình tích hợp
RTCP-XR, VQ-RTCPXR
Phím DSS nâng cao
Tích hợp WiFi băng tần kép:
Chuẩn IEEE 802.11a/b/g/n/ac
Tốc độ tối đa: 433 Mbps
Băng tần: 2.4GHz / 5.0GHz
Danh bạ
Danh bạ lưu trữ tối đa 1000 số
Danh sách đen chặn cuộc gọi
Danh bạ từ xa XML / LDAP
Quay số thông minh
Tìm kiếm / nhập / xuất danh bạ
Lịch sử cuộc gọi: đi / đến / nhỡ / chuyển tiếp
Tính năng tổng đài IP
BLF (đèn báo bận), BLA (chia sẻ đường dây)
Cuộc gọi ẩn danh và từ chối ẩn danh
Hot-desking (đăng nhập linh hoạt)
Thư thoại và thư thoại trực quan
Flexible seating (chỗ ngồi linh hoạt)
Call park, call pickup (giữ và nhận cuộc gọi)
Executive & Assistant (thư ký – giám đốc)
Ghi âm cuộc gọi tập trung
Hiển thị và quản lý thư thoại trực quan
Màn hình & hiển thị
Màn hình đồ họa 2.3 inch, độ phân giải 132 × 64 pixel
Đèn nền màn hình
LED báo cuộc gọi và tin nhắn chờ
LED 2 màu (đỏ / xanh lá) hiển thị trạng thái đường dây
Giao diện trực quan với biểu tượng và phím mềm
Hỗ trợ đa ngôn ngữ
Hiển thị tên và số người gọi
Tiết kiệm điện năng
Phím chức năng
2 phím line có đèn LED
6 phím chức năng: chuyển tiếp, tin nhắn, tai nghe, quay số lại, tắt tiếng, loa ngoài
5 phím điều hướng
Phím điều chỉnh âm lượng
Giao diện kết nối
2 cổng Ethernet RJ45 10/100M
Hỗ trợ PoE IEEE 802.3af (Class 2)
1 cổng RJ9 cho tay nghe
1 cổng RJ9 cho tai nghe
Thông số vật lý
Màu sắc: xám cổ điển
Hỗ trợ gắn tường
Adapter nguồn: AC 100–240V, DC 5V/0.6A (tùy chọn)
Công suất tiêu thụ: 1.3 – 2.6W
Kích thước: 188 × 189 × 162 × 50 mm
Độ ẩm hoạt động: 10% – 95%
Nhiệt độ hoạt động: -10°C đến +45°C
Nhiệt độ lưu trữ: -30°C đến +70°C
Quản lý hệ thống
Cấu hình qua trình duyệt / điện thoại / tự động
Auto provisioning qua FTP / TFTP / HTTP / HTTPS
Hỗ trợ PnP tự động
Zero-touch provisioning, TR-069
Khóa điện thoại bảo mật
Reset, khởi động lại
Xuất log hệ thống và trace gói tin
Mạng & bảo mật
SIP v1 (RFC2543), SIP v2 (RFC3261)
Hỗ trợ dự phòng server cuộc gọi
NAT traversal (STUN)
Proxy mode và peer-to-peer
IP tĩnh hoặc DHCP
Web server HTTP/HTTPS
Đồng bộ thời gian SNTP
UDP / TCP / DNS-SRV
QoS: VLAN 802.1p/Q, DSCP
SRTP mã hóa thoại
TLS 1.3
AES256 mã hóa file cấu hình
OpenVPN, IEEE802.1X
IPv6
VLAN LLDP/CDP/DHCP
WPA2/WPA3 WiFi
ICE, Secure Boot
GARP (Generic Attribute Registration Protocol)
Bộ sản phẩm
Điện thoại IP Yealink SIP-T31W
Tay nghe + dây xoắn
Cáp Ethernet
Chân đế
Hướng dẫn nhanh
Adapter nguồn (tùy chọn)
Danh sách Datasheet:
Yealink%20SIP-T31W%20Datasheet.pdf
291.48 KB
Các sản phẩm khác
DS-2CD3621G3 -LIZSU - Camera mạng dạng thân ống 2MP có tiêu cự thay đổi
Giá: Liên hệ
DS-2CD2747G2H-LIPTRZS2U/S(L)(RB) - Camera IP Dome 4 MP hỗ trợ công nghệ Smart Hybrid Light, ColorVu và tính năng PTRZ cơ giới hóa (ống kính thay đổi tiêu cự)
Giá: Liên hệ
DS-2CD2747G2H-LIPTRZS - Camera IP Dome 4 MP hỗ trợ công nghệ Smart Hybrid Light, ColorVu và tính năng PTRZ cơ giới hóa (ống kính thay đổi tiêu cự)
Giá: Liên hệ
DS-2CD2687G2HT-LIZS - Camera IP thân trụ 8 MP ColorVu, ống kính thay đổi tiêu cự có mô-tơ, tích hợp công nghệ Smart Hybrid Light
Giá: Liên hệ
DS-2CD2667G2HT-LIZS - Camera IP thân trụ 6 MP ColorVu, ống kính thay đổi tiêu cự có mô-tơ, tích hợp công nghệ Smart Hybrid Light
Giá: Liên hệ
DS-2CD2647G2T-LZS - Camera mạng thân trụ 4 MP ColorVu với ống kính thay đổi tiêu cự có mô-tơ
Giá: Liên hệ
DS-2CD2647G2HT-LIZS - Camera IP thân trụ 4 MP ColorVu, ống kính thay đổi tiêu cự có mô-tơ và công nghệ Smart Hybrid Light
Giá: Liên hệ
DS-2CD2547G2-LS - Camera mạng Mini Dome cố định ColorVu 4 MP
Giá: Liên hệ